IPB

Willkommen, Gast ( Anmelden | Registrierung )

> support.trekbbs.de

Häufig gestellte Fragen (FAQ), Informationen zum Chat und Reaktionen zum E!Scope-Magazin

Das Posten in diesem Forum ist NICHT MEHR ohne Anmeldung möglich, um zu posten und neue Threads zu eröffnen muss man nun registriert sein. - Es gelten die Boardregeln.

 
Reply to this topicStart new topic
wat war los ?
VirtualSelf
Beitrag 15. Mar 2004, 12:50
Beitrag #1


Vice Admiral
Gruppensymbol

Gruppe: Mitglied
Beiträge: 6.124
Beigetreten: 6. October 03
Wohnort: Dreamland
Mitglieds-Nr.: 30



Gestern bin ich fast den gesamten Tag nicht ins Forum gekommen, heute morgen ging es schon wieder los mit dem Nicht-losgehen ... Woran liegt es? Alle anderen Foren/Seiten laufen/liefen problemlos ...


--------------------


kiss your face and touch your skin
I will slide my fingers in
let me show you what I can.


Mancher findet sein Herz nicht eher, als bis er seinen Kopf verliert.
Go to the top of the page
 
+Quote Post
Khaanara
Beitrag 15. Mar 2004, 13:39
Beitrag #2


Fleet Captain
Gruppensymbol

Gruppe: Mitglied
Beiträge: 1.491
Beigetreten: 6. October 03
Wohnort: Schwalbach
Mitglieds-Nr.: 24



Ich hatte gestern keine Probleme hier reinzukommen, sei es morgens oder Abends


--------------------
Go to the top of the page
 
+Quote Post
Maja
Beitrag 15. Mar 2004, 14:06
Beitrag #3


Captain
Gruppensymbol

Gruppe: Moderator
Beiträge: 746
Beigetreten: 22. July 03
Wohnort: Bielefeld
Mitglieds-Nr.: 6



bei mir lief auch alles glatt


--------------------
www.originalmaja.de
Go to the top of the page
 
+Quote Post
pana
Beitrag 15. Mar 2004, 15:06
Beitrag #4


Commodore
Gruppensymbol

Gruppe: Mitglied
Beiträge: 3.056
Beigetreten: 3. January 04
Mitglieds-Nr.: 174



gestern hatte ich keine probleme, war allerdings nicht oft im netz. heute vormittag wollte es ein paarmal nicht laden. ich denke, daß mehrere leute dieses problem haben, da hier irgendwie sehr wenig los ist heute.
Go to the top of the page
 
+Quote Post
Adm. Ges
Beitrag 15. Mar 2004, 18:05
Beitrag #5


Fleet Admiral
Gruppensymbol

Gruppe: Admin
Beiträge: 13.445
Beigetreten: 21. July 03
Wohnort: Berlin (Hauptstadt seit 1701)
Mitglieds-Nr.: 2



Also ich war gestern den ganzen Tag online und hatte keine Probleme mit dem Forum. - keine Ahnung, woran das bei dir liegen könnte.


--------------------
Admiral Tom Jay Ges, U.S.S. Europe, NCC-66066
Go to the top of the page
 
+Quote Post
Elias Vaughn
Beitrag 16. Mar 2004, 09:54
Beitrag #6


Commander
Gruppensymbol

Gruppe: Mitglied
Beiträge: 447
Beigetreten: 2. January 04
Wohnort: Österreich
Mitglieds-Nr.: 173



Bis jetzt hatte ich auch noch keine größeren Probleme, nur zweimal ist es mir passiert, dass ich die Rückmeldung "Server nicht gefunden" gekriegt habe, allerdings ging es dann nach ein paar Minuten Warten wieder reibungslos.


--------------------
"Some call it laziness. I call it deep thought." – Garfield
"The truth is usually just an excuse for lack of imagination." - Elim Garak

liest z.Zt.: Clive Cussler - Dirk Pitt Series
sieht z.Zt.: Stargate Atlantis, Battlestar Galactica
spielt z.Zt.: Halo 3, Mass Effect
Go to the top of the page
 
+Quote Post
Matt
Beitrag 16. Mar 2004, 10:03
Beitrag #7


Vice Admiral
Gruppensymbol

Gruppe: Mitglied
Beiträge: 5.614
Beigetreten: 22. July 03
Wohnort: Leipzig
Mitglieds-Nr.: 7



Mit dem Server kann immer mal ein Problem vorliegen, z.B. wenn er gerade zu viele Anfragen auf einmal erhält. Allerdings gibt sich so etwas dann nach wenigen Minuten wieder.
Längere Ausfälle kommen zum Glück sehr selten vor, also ist es wohl zu vermuten, daß dann ein Problem seitens des Users vorliegt.


--------------------
Sweet dreams are made of cheese
Who am I to diss a Brie?
Go to the top of the page
 
+Quote Post
Der RvD
Beitrag 23. Mar 2004, 11:47
Beitrag #8


Redshirt vom Dienst
Gruppensymbol

Gruppe: Mitglied
Beiträge: 5.389
Beigetreten: 6. October 03
Mitglieds-Nr.: 35



Bin ich der einzige, der heute über www.trekbbs.de nicht reinkommt? (www.trekzone.de/community hat funktioniert...)


--------------------
Redshirt vom Dienst, USS Enterprise (NCC-1701. Kein verdammtes A, B, C, D oder E!)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 Besucher lesen dieses Thema (Gäste: 1 | Anonyme Besucher: 0)
0 Mitglieder:

 



RSS Vereinfachte Darstellung Aktuelles Datum: 14. December 2019 - 19:16